Linkvil W626W (белый)

20 132 ₽

Характеристики

Основные

  • Цветной ЖК-дисплей 2,4" с разрешением 240 × 320
  • 8 SIP-аккаунтов
  • Режимы: трубка/громкая связь/гарнитура
  • Поддержка настраиваемых DSS-клавиш
  • Звук формата HD
  • Функция вибрации
  • Интерфейс USB Type-C (USB 2.0)
  • Поддержка проводной гарнитуры USB Type-C
  • Перезаряжаемый аккумулятор
  • Поддержка Wi-Fi 6
  • Встроенный модуль Bluetooth 5.0
  • Мультиязычный интерфейс
  • Отдельная тревожная клавиша

Телефон

  • Синхронизация времени по сети
  • Локальная телефонная книга (1000 контактов)
  • Удалённая телефонная книга (XML/LDAP, до 1000 записей)
  • Поддержка нескольких языков, включая русский
  • Журнал вызовов (600 записей)
  • Чёрный/белый список
  • Экранная заставка
  • Настройка персональных мелодий вызова
  • Регулировка подсветки экрана
  • Функция заметок
  • Поддержка SIP SMS
  • Отображение статуса абонента (BLF)
  • Голосовая почта и индикация сообщений (MWI)
  • Защита меню настроек паролем
  • Блокировка клавиатуры
  • Белая подсветка клавиатуры
  • Регулировка громкости

Вызовы

  • Автоответ
  • Совершение вызова/ответ на вызов/отклонение вызова
  • Ожидание вызова/удержание вызова/переключение между вызовами
  • Переадресация вызова
  • Трансфер вызова
  • Быстрый набор
  • Интерком
  • Анонимный вызов (скрытие Caller ID)/запрет анонимных вызовов
  • Локальная аудиоконференция (до 6 участников)
  • Прямой IP-вызов
  • Экстренный вызов
  • Отображение идентификатора вызывающего (Caller ID)
  • Режим DND (Не беспокоить)/таймер режима DND
  • Вызов одной кнопкой (PTT)
  • Приём и отображение видео H.264 с разрешением: SQCIF, QCIF, QVGA, CIF, VGA, 4CIF
  • Тревожные вызовы: по кнопке, при падении, отсутствии движения или беге
  • Автоматическое отключение экрана во время разговора по данным датчика ускорения

Аудио

  • Два микрофона
  • Динамик громкой связи мощностью 2 Вт
  • Узкополосные кодеки: G.711A/U, G.726, G.723.1, G.729, G.729A, G.729B, G.729AB, iLBC
  • Широкополосные кодеки: G.722, Opus
  • Интеллектуальное шумоподавление/акустический экран (Acoustic Shield)
  • Подавление акустического эха (AEC)
  • Автоматическая регулировка усиления (AGC)
  • Обнаружение голосовой активности (VAD)/генерация комфортного шума (CNG)/оценка фонового шума (BNE)
  • Маскирование потерь пакетов (PLC)
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Передача сигналов DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Сеть

  • Встроенный модуль Wi-Fi, поддержка IEEE 802.11 a/b/g/n/ac/ax:
    • 2,4 ГГц: IEEE 802.11 b/g/n/ax
    • 5 ГГц: IEEE 802.11 a/n/ac/ax
  • Поддержка TLS 1.2 и TLS 1.3
  • Роуминг Wi-Fi: IEEE 802.11 k/v/r
  • Защита Wi-Fi: WPA/WPA2-PSK/WPA3, 802.1X EAP
  • Поддержка IPv4/IPv6/IPv4&IPv6

Питание

  • Световая индикация зарядки и полного заряда
  • Отображение состояния заряда на экране
  • Предупреждение о низком уровне заряда
  • Автоматическое включение при установке в зарядную подставку
  • Автоматическое выключение при разряде аккумулятора

Протоколы

  • SIP 2.0
  • RTP/RTCP
  • DNS-SRV
  • STUN
  • DHCP
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Управление

  • Автоматический провиженинг через FTP/TFTP/HTTP/HTTPS/DHCP Option 66/SIP PnP/TR-069
  • Централизованное управление через FDMCS
  • Веб-интерфейс
  • Захват сетевых пакетов
  • Импорт/экспорт конфигурации
  • Обновление прошивки через веб-интерфейс/OTG
  • Системный журнал (Syslog)

Физические

  • Класс защиты: IP67
  • Устойчивость к падению с высоты до 1,8 м
  • Корпус с антибактериальными свойствами, устойчивый к химическим чистящим средствам
  • Ёмкость аккумулятора: 3100 мАч
  • Время работы в режиме разговора: до 13 часов (по данным лабораторных испытаний)
  • Время работы в режиме ожидания: до 240 часов (по данным лабораторных испытаний)
  • Блок питания: 5 В, 2 А DC
  • Способы зарядки: зарядная подставка/разъём USB Type-C
  • Разъём для гарнитуры: USB Type-C
  • Крепление телефона на пояс
  • Установка зарядной подставки: на стол/на стену
  • Рабочая температура: от -10 до +45 °C
  • Рабочая влажность: 5-95% (без конденсации)
  • Размеры устройства (В × Ш × Г): 161 × 55 × 24,5 мм
  • Вес устройства: 220 г
  • Цвет: белый

Комплектация

  1. Wi-Fi-телефон W626W - 1 шт.
  2. Зарядная подставка - 1 шт.
  3. Аккумуляторная батарея - 1 шт.
  4. Зажим для крепления на поясе - 1 шт.
  5. Ключ для поясного зажима - 1 шт.
  6. Адаптер питания (5 В, 2 А) - 1 шт.
  7. Краткое руководство по установке - 1 шт.

Оставить заявку

Проконсультируем по всем вопросам

Наш сайт использует файлы «cookie» для удобства пользования веб-сайтом. «Cookie» представляют собой небольшие файлы, содержащие информацию о предыдущих посещениях веб-сайта. Продолжая использовать наш сайт, вы даете согласие на их обработку.

Хорошо